NEU: Version 8 des vielfachen Testsiegers und digita-Preisträgers


DOWNLOADS

Updates

Handbuch

Zusätzliche Übungen

Didaktischer Einsatz

SUPPORT

FAQ: Fragen & Antworten

Netzwerkinstallation

Lehrerfortbildung

Pushy-Hilfe

MEINUNG

Test & Auszeichnungen

Kundenmeinungen

LINKS

NEU: VERSION 8


ANTWORTEN AUF HÄUFIG GESTELLTE FRAGEN

Suche:

FAQs

F1177

Beim Versuch das Programm zu installieren, erscheint die Fehlermeldung „1628 Skript-basierte Installation konnte nicht abgeschlossen werden.“

Hier sind zwei mögliche Ursachen bekannt:

1. Virenschutz- bzw. Internet-Schutzsoftware
Internet- bzw. Virenschutz-Software  (z.B. Kaspersky) blockiert die Installation. Bitte deaktivieren Sie diese Software vor der Installation. Nach erfolgter Installation können Sie den Schutz wieder aktivieren.

2. Der Fehler deutet auf einen Defekt der Windows-Installationsverwaltung hin. Lösungsmöglichkeiten finden Sie unter folgender Adresse:

http://consumer.installshield.com/kb.asp?id=Q108464</p>



7
Kategorie: 
Installation
Erstellt am: 
2009-03-30 16:44:23
Letzte Änderung: 
2009-09-09 09:26:17
Autor: 



 Fragen & Antworten zur Lernwerkstatt 6
Antworten auf häufig gestellte Fragen im Zusammenhang mit der Nutzung der Vorgängerversion "Lernwerkstatt 6"

 Fragen & Antworten zur Lernwerkstatt 5
Antworten auf häufig gestellte Fragen im Zusammenhang mit der Nutzung der Vorgängerversion "Lernwerkstatt 5"

 Weitere Fragen & Antworten im Zusammenhang mit der Nutzung der Programme unter Windows


Weitere externe Support-Quellen
Lernsoftware - Unterrichtsmaterial
Copyright © 1997-2018 Medienwerkstatt Mühlacker Verlagsges. mbH.
Alle Rechte vorbehalten. Letzte Änderung: 22. 07. 2018